Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: Thumbnails shows ALT text in Intro Text

Thumbnails shows ALT text in Intro Text 9 months 2 weeks ago #982

  • ikim222
  • ikim222's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 2
  • Karma: 0
Hi All,
I got a strange behavior Evo-Frontpage.
Next to the Thumbnails generated from the module I can see the ALT Tag of the original picture as first words in the Intro text.
:blink:
Is there anybody you experienced the same problem? You see it here under Latest News: www.newmm.myanmaryangtse.com

Is it maybe a bug or so?

Thank you in advance for your suggestions on this issue.
The administrator has disabled public write access.

SOLVED:::Thumbnails shows ALT text in Intro Text 9 months 2 weeks ago #984

  • ikim222
  • ikim222's Avatar
  • OFFLINE
  • Fresh Boarder
  • Posts: 2
  • Karma: 0
Hi All,
I was able to find the issue. Smartresize plugin option open image in HighSlide. Changing the option to open in new window or J-Sqeezbox has made the ALT text disappear in the INtro Text of Evo FP.

It was not caused by a Bug of Evo. It was the plugin Smartresize.

Thank you.
The administrator has disabled public write access.

SOLVED:::Thumbnails shows ALT text in Intro Text 9 months 5 days ago #985

  • Pacificador
  • Pacificador's Avatar
  • OFFLINE
  • Administrator
  • Posts: 456
  • Thank you received: 47
  • Karma: 10
Hi Ikim!

Sorry for the delay. I was comming to tell you that I had never heard before about it and probably it was related with another component or module.

So, thank you very much for taking the time to confirm it and to close the "ticket" :)


I hope you are enjoying it. Best regards!
Please, if you like EVO frontpage and have resolved all your questions, submit a rating at Joomla! Extensions Directory.

It will help me to continue working gladly. Thank you.
The administrator has disabled public write access.
  • Page:
  • 1
Time to create page: 0.169 seconds
TOP